<!DOCTYPE html>
<html class="no-js" lang="ar" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>فيلم إيراني يعرض في فرنسا - إسنا
        </title>
        <meta name="twitter:title" property="dc.title" content="فيلم إيراني يعرض في فرنسا" />
        <meta name="description" property="dc.description" content="طهران (إسنا)- يعرض الفيلم الإيراني &quot;رضا&quot; للمخرج عليرضا معتمدي في دور السينما في فرنسا." />
        <meta property="dc.type" content="text" />
        <meta property="dc.identifier" content="https://ar.isna.ir/news/98032914154/فيلم-إيراني-يعرض-في-فرنسا" />
        <meta property="dc.date" content="2019-06-19 T 13:10:51 +0430" />
        <meta property="og:type" content="article" />
        <meta name="twitter:url" property="og:url" content="https://ar.isna.ir/news/98032914154/فيلم-إيراني-يعرض-في-فرنسا" />
        <meta property="article:modified_time" content="2019-06-19T08:40:52Z" />
        <meta property="article:section" content="الثقافة و الفن" />
        <meta name="keywords" property="article:tag" content="فرنسا,فيلم رضا" />
        <meta property="nastooh:topic" content="Culture and Art" />
        <meta property="nastooh:subtopic" content="Culture and Art" />
        <meta property="nastooh:pageType" content="news" />
        <meta property="nastooh:newsType" content="trans" />
        <meta property="nastooh:publishDate" content="2019-06-19" />
        <meta property="nastooh:commentCount" content="0" />
        <meta property="nastooh:keywordCount" content="2" />
        <meta property="nastooh:bodyWordCount" content="45" />
        <meta property="nastooh:code" content="98032914154" />
        <meta property="nastooh:nid" content="58000830" />
        <link rel="author" href="إسنا" />
        <meta property="og:title" itemprop="headline" content="فيلم إيراني يعرض في فرنسا" />
        <meta name="twitter:description" itemprop="description" property="og:description" content="طهران (إسنا)- يعرض الفيلم الإيراني &quot;رضا&quot; للمخرج عليرضا معتمدي في دور السينما في فرنسا." />
        <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2018/10/20/4/57766537.jpg" />
        <meta itemprop="datePublished" property="article:published_time" content="2019-06-19T08:40:51Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <link rel="canonical" href="https://ar.isna.ir/news/98032914154/فيلم-إيراني-يعرض-في-فرنسا" />
        <link property="og:site_name" href="إسنا" />
        <link rel="amphtml" href="https://ar.isna.ir/amp/98032914154/" />
    	<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://ar.isna.ir/news/98032914154/فيلم-إيراني-يعرض-في-فرنسا","@type":"NewsArticle","@context":"http://schema.org","headline":"فيلم إيراني يعرض في فرنسا","datePublished":"2019-06-19T08:40:51Z","dateModified":"2019-06-19T08:40:52Z","author":{"@type":"Organization","name":"إسنا - وكالة أنباء الطلبة الإيرانية","url":"https://ar.isna.ir"},"publisher":{"@type":"Organization","name":"إسنا - وكالة أنباء الطلبة الإيرانية","url":"https://ar.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://ar.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2018/10/20/2/57766537.jpg","description":"طهران (إسنا)- يعرض الفيلم الإيراني \"رضا\" للمخرج عليرضا معتمدي في دور السينما في فرنسا.","url":"https://ar.isna.ir/news/98032914154/فيلم-إيراني-يعرض-في-فرنسا","keywords":["فرنسا","فيلم رضا"],"image":"https://cdn.isna.ir/d/2018/10/20/4/57766537.jpg"}
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="ar" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="220" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="إسنا" href="https://ar.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="إسنا" />
    <meta property="og:locale" content="ar_IQ" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="ar" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2016 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="إسنا - وكالة أنباء الطلبة الإيرانية" />
    <meta name="dc.publisher" content="إسنا - وكالة أنباء الطلبة الإيرانية" />
    <meta name="date" content="2019-06-19 T 13:26:30 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190410" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-rtl rtl  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="Search in all news" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">News Topics</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">آخر الأخبار</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">الرئيسية</a></li>
                    <li class="">
                        <a href="/service/Social">الاجتماع</a>
                    </li>
                    <li class="">
                        <a href="/service/Science%20and%20Academia">العلوم و تکنولوجیا</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">الاقتصاد</a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">السیاسة</a>
                    </li>
                    <li class="active">
                        <a href="/service/Culture%20and%20Art">الثقافة و الفن</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">الریاضة</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">التقاریر المصورة</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>الأربعاء ١٩ يونيو ٢٠١٩ - ١٣:٢٦</li>
                <li>GMT 08:56</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Culture%20and%20Art">عنوان الثقافة و الفن</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-06-19 13:10:51.678" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">الأربعاء /</span> <span class="text-meta">١٩ يونيو ٢٠١٩ / ١٣:١٠</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">عنوان: </span> <span class="text-meta" itemprop="articleSection">
                                        الثقافة و الفن
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">رمز الخبر: </span> <span class="text-meta">98032914154</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">Journalist :</span> <span class="text-meta">71457</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98032914154/فيلم-إيراني-يعرض-في-فرنسا"><i class="fa fa-print"></i><span class="title-meta">الطباعة</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">فيلم إيراني يعرض في فرنسا</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2018/10/20/3/57766537.jpg" alt="فیلم «رضا»" class="" title="فيلم إيراني يعرض في فرنسا" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">طهران (إسنا)- يعرض الفيلم الإيراني &quot;رضا&quot; للمخرج عليرضا معتمدي في دور السينما في فرنسا. </p>

                            <div itemprop="articleBody" class="item-text"><p>ومن المقرر أن يعرض هذا الفيلم بدء من 21 أغسطس/آب المقبل في دور السینما الفرنسیة.</p> 
<p>إن فيلم رضا هو أول عمل من إخراج عليرضا معتمدي وتم عرضه في العديد من المهرجانات في البرازيل والهند وفيتنام وفرنسا و أمريكا والصين وخطف جوائز في هذه المهرجانات.</p> 
<p>انتهی</p> 
<p></p> 
<p></p> 
<p></p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98032914154?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Far.isna.ir%2Fnews%2F98032914154%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98032914154?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Far.isna.ir%2Fnews%2F98032914154%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98032914154?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Far.isna.ir%2Fnews%2F98032914154%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-folder"></i> <span>ترجمة</span>
                                                    <strong>بریسا فیضی</strong>
                                                </li>
                                                <li><i class="fa fa-folder"></i> <span>تحریر</span>
                                                    <strong>منصورة حسنی</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">الرابط</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://ar.isna.ir/news/98032914154/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                            <footer class="tags">
                                <i class="fa fa-tags"></i> <span>سمات:</span>
                                <ul>
                                            <li><a href="/tag/%D9%81%D8%B1%D9%86%D8%B3%D8%A7" rel="Index, Tag">فرنسا</a></li>
                                            <li><a href="/tag/%D9%81%D9%8A%D9%84%D9%85+%D8%B1%D8%B6%D8%A7" rel="Index, Tag">فيلم رضا</a></li>
                                </ul>
                            </footer>
                    </div>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints">
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>التعليقات</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="تمّ ارسال تعليقك بنجاح." class="form-comment" data-error="احدث خطأ اثناء عملية ارسال تعليقك!" data-captcha-error="لم يتمّ تسجيل العبارة بشكل صحيح.">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">You are replying to: <span></span>.
                        <button type="button" class="close">× <span>Cancel Reply</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="58000830" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="تعليقك" class="text-comment" required="required" maxlength="2000" data-required-msg="عبّر عن رأيك رجاءً." data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="البريد الإلكتروني" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="الاسم" maxlength="50" data-minlength="3" required="required" data-required-msg="سجّل اسمك رجاءً." />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>ارسل</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box76" class="box list circle-info _bg-gray has-more has-more-bottom header-tab has-tabs date-before-headline" style="background:#faf7f7 " data-conf="{&quot;tabGroup&quot;:&quot;st1&quot;}">
                <header>
                    <h2 style=""><span>آخر أخبار الثقافة و الفن</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
        <time title="الأربعاء ١٩ يونيو ٢٠١٩ - ١٣:١٠"><a href="/news/98032914154/%D9%81%D9%8A%D9%84%D9%85-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D8%B9%D8%B1%D8%B6-%D9%81%D9%8A-%D9%81%D8%B1%D9%86%D8%B3%D8%A7" target="_blank">١٥ قبل ... دقائق</a>
        </time>
    <h3><a href="/news/98032914154/%D9%81%D9%8A%D9%84%D9%85-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%8A%D8%B9%D8%B1%D8%B6-%D9%81%D9%8A-%D9%81%D8%B1%D9%86%D8%B3%D8%A7" target="_blank">
            فيلم إيراني يعرض في فرنسا</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="السبت ٨ يونيو ٢٠١٩ - ١٥:٢٩"><a href="/news/98031807518/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B7%D8%A7%D8%AC%D9%8A%D9%83%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%D8%A7%D9%86-%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A%D9%86" target="_blank">قبل ١١ ايام </a>
        </time>
    <h3><a href="/news/98031807518/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B7%D8%A7%D8%AC%D9%8A%D9%83%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%D8%A7%D9%86-%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A%D9%86" target="_blank">
            إيران وطاجيكستان تستعرضان تنمية العلاقات الثقافية بين البلدين</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="الأربعاء ٢٩ مايو ٢٠١٩ - ١٥:٠٢"><a href="/news/98030803496/%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D8%B3%DB%8C%D8%AA%D8%B5%D8%AF%D9%8A-%D9%84%D8%AA%D8%AD%D9%82%DB%8C%D9%82-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D9%88%D9%84%D8%AA%D9%88%D9%86" target="_blank">قبل ٢١ ايام </a>
        </time>
    <h3><a href="/news/98030803496/%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D8%B3%DB%8C%D8%AA%D8%B5%D8%AF%D9%8A-%D9%84%D8%AA%D8%AD%D9%82%DB%8C%D9%82-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D9%88%D9%84%D8%AA%D9%88%D9%86" target="_blank">
            الخارجية: الإستعداد الدفاعي الإيراني سیتصدي لتحقیق مطالب بولتون ومثیري الحروب</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="الأربعاء ٢٩ مايو ٢٠١٩ - ١٤:٤٢"><a href="/news/98030803474/%D8%A3%D9%86%DB%8C%D9%85%DB%8C%D8%B4%D9%86-%D8%A5%DB%8C%D8%B1%D8%A7%D9%86%D9%8A-%DB%8C%D8%AD%D8%B5%D8%AF-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%84%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%DB%8C%D8%A7%D8%A8%D8%A7%D9%86" target="_blank">قبل ٢١ ايام </a>
        </time>
    <h3><a href="/news/98030803474/%D8%A3%D9%86%DB%8C%D9%85%DB%8C%D8%B4%D9%86-%D8%A5%DB%8C%D8%B1%D8%A7%D9%86%D9%8A-%DB%8C%D8%AD%D8%B5%D8%AF-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%84%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%DB%8C%D8%A7%D8%A8%D8%A7%D9%86" target="_blank">
            أنیمیشن إیراني یحصد جائزة لمهرجان الیابان</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="الأحد ١٢ مايو ٢٠١٩ - ١٢:٤٨"><a href="/news/98022211582/%D8%AC%D9%86%D8%A7%D8%AD-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%DA%A9%D8%AB%D8%B1-%D8%B1%D9%88%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D8%AF%D9%82%DB%8C%D9%87-%D9%84%D8%B9%D8%A7%D9%85-2019" target="_blank">قبل١ أشهر</a>
        </time>
    <h3><a href="/news/98022211582/%D8%AC%D9%86%D8%A7%D8%AD-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%DB%8C%D9%86-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%DA%A9%D8%AB%D8%B1-%D8%B1%D9%88%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D8%AF%D9%82%DB%8C%D9%87-%D9%84%D8%B9%D8%A7%D9%85-2019" target="_blank">
            جناح إيران بین الأجنحة الأکثر روعة في بینالي البندقیه لعام 2019</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="الأحد ١٢ مايو ٢٠١٩ - ١٠:٢٩"><a href="/news/98022211405/%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%A8%D8%AF%D8%A3-%D8%A3%D8%B9%D9%85%D8%A7%D9%84%D9%87-%D9%81%D9%8A-%D8%B7%D9%87%D8%B1%D8%A7%D9%86" target="_blank">قبل١ أشهر</a>
        </time>
    <h3><a href="/news/98022211405/%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%8A%D8%A8%D8%AF%D8%A3-%D8%A3%D8%B9%D9%85%D8%A7%D9%84%D9%87-%D9%81%D9%8A-%D8%B7%D9%87%D8%B1%D8%A7%D9%86" target="_blank">
            معرض القرآن الدولي يبدأ أعماله في طهران</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="السبت ١١ مايو ٢٠١٩ - ١٢:٤٥"><a href="/news/98022110933/%D9%85%D8%B5%D9%88%D8%B1%D8%A9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D9%86%D8%A7%D9%84-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%D9%83-%D9%85%D8%A7%D9%86%D9%87%D8%A7%D8%AA%D9%86" target="_blank">قبل١ أشهر</a>
        </time>
    <h3><a href="/news/98022110933/%D9%85%D8%B5%D9%88%D8%B1%D8%A9-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D9%86%D8%A7%D9%84-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D9%86%DB%8C%D9%88%DB%8C%D9%88%D8%B1%D9%83-%D9%85%D8%A7%D9%86%D9%87%D8%A7%D8%AA%D9%86" target="_blank">
            مصورة إيرانية تنال جائزة مهرجان نیویورك - مانهاتن</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="الأربعاء ٨ مايو ٢٠١٩ - ١٤:٢٤"><a href="/news/98021809883/%D8%A7%D9%84%D8%AD%D8%A8%DB%8C%D8%A8-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D8%A3%D9%81%D8%B6%D9%84-%D9%88%D8%AB%D8%A7%D8%A6%D9%82%D9%8A-%D9%85%D9%86-%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%81%D9%8A-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%DA%A9%D9%86%D8%AF%D8%A7" target="_blank">قبل١ أشهر</a>
        </time>
    <h3><a href="/news/98021809883/%D8%A7%D9%84%D8%AD%D8%A8%DB%8C%D8%A8-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D8%A3%D9%81%D8%B6%D9%84-%D9%88%D8%AB%D8%A7%D8%A6%D9%82%D9%8A-%D9%85%D9%86-%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%81%D9%8A-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%DA%A9%D9%86%D8%AF%D8%A7" target="_blank">
            &quot;الحبیب&quot;الإيراني أفضل وثائقي من وجهة نظر الجمهور في مهرجان کندا</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="الأربعاء ٨ مايو ٢٠١٩ - ٠٨:٥٨"><a href="/news/98021809522/%D8%A3%D9%88%D8%AF%D9%86%D8%B3%D9%87-%D8%A7%D9%84%D8%AF%D9%86%D9%85%D8%A7%D8%B1%D9%83%D9%8A-%DB%8C%D8%B3%D8%AA%D8%B6%DB%8C%D9%81-%D9%81%DB%8C%D9%84%D9%85%DB%8C%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%DB%8C%DB%8C%D9%86" target="_blank">قبل١ أشهر</a>
        </time>
    <h3><a href="/news/98021809522/%D8%A3%D9%88%D8%AF%D9%86%D8%B3%D9%87-%D8%A7%D9%84%D8%AF%D9%86%D9%85%D8%A7%D8%B1%D9%83%D9%8A-%DB%8C%D8%B3%D8%AA%D8%B6%DB%8C%D9%81-%D9%81%DB%8C%D9%84%D9%85%DB%8C%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%DB%8C%DB%8C%D9%86" target="_blank">
            &quot;أودنسه&quot; الدنماركي یستضیف فیلمین إيرانیین</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="الثلاثاء ٧ مايو ٢٠١٩ - ١٦:٢١"><a href="/news/98021709353/%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81-%D9%88%D8%B8%D8%B1%D9%8A%D9%81-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D9%88%D8%B3%D9%83%D9%88" target="_blank">قبل١ أشهر</a>
        </time>
    <h3><a href="/news/98021709353/%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81-%D9%88%D8%B8%D8%B1%D9%8A%D9%81-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D9%88%D8%B3%D9%83%D9%88" target="_blank">
            لافروف وظريف يبحثان سوريا والاتفاق النووي في موسكو</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs">
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a href="http://www.nastooh.ir" target="_blank">Powered by: Nastooh</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>